...una invitación a entrar en el maravilloso mundo de la programación...
 Portada      Noticias      Descargar      Documentación      Foros    


Modulo

Pseudocódigo: Flexible...   Estricto...   |   Diagramas de flujo: Clásico...   Nassi-Schneiderman...   |   Más ejemplos...

Proceso Modulo
    Escribir "Ingrese el numero: "
    Leer N
    Escribir "Ingrese el divisor: "
    Leer M
    Si N MOD M = 0 Entonces
        Escribir M," es divisor exacto de ",N,"."
    Sino
        Escribir "El resto de dividir ",N," por ",M," es: ",N MOD M
    FinSi
FinProceso


Powered by: SourceForge.net Logo